Me hicieron la transferencia hace 5 dias y ya con sintomas??

navar

  • **
  • 51
  • +0/-0
Hace 5 dias me hicieron la transferencia de 2 embriones de muy buena calidad, la cuestion es que tengo la tripa inflada como si estuviera embarazada de varios meses(y yo no tengo nada de tripa) y a lo largo de dia algunas nauseas, al alguna le ha pasado tan pronto???, yo creo que si que estoy preñi pues yo ya tengo 2 niños concebidos de forma natural y cuando iba a hacerme el test de embarazo tenia que ir con el pantalon desabrochado, mi regla tendria que venirme el dia 15 pero segun el ginecolo el test me lo tengo que hacer el dia 20, creeis que es fiable si me hago el test o pipitest unos dias antes???, lo que tambien me preocupa es que me quede de los dos pues yo solo queria que me implantara 1 embrion y el ginecologo queria ponerme 3, por lo que al final se quedo en 2, yo tengo 36 años, segun la edad es muy importante, por que creeis que queria ponerme 3 y no 1 ??, como veis estoy un poco agobiada, ya os dire si estoy preñi y de cuantos, muchas gracias

ara655

Re: Me hicieron la transferencia hace 5 dias y ya con sintomas??
« Respuesta #1 en: Mayo 12, 2008, 17:28:22 pm »
Hola navar, espero que efectivamente estés preñi. Sobre lo de la tripa no se que decirte podías comentarselo al médico porque algunas veces eso es síntoma de hiperestimulación y es mejor que te lo vean. Lo de las náuseas yo creo que si que son un síntoma muy claro.
El test te lo puedes hacer el día 15 y si sale negativo te lo puedes repetir el 20 que ya sabes que a veces salen falsos negativos.
Besos y ya nos contarás wapa.

navar

  • **
  • 51
  • +0/-0
Re: Me hicieron la transferencia hace 5 dias y ya con sintomas??
« Respuesta #2 en: Mayo 12, 2008, 20:53:14 pm »
Hola Ara, muchas gracias por contestarme, he llamado al ginecolo y me dice que yo no tengo hiperestimulacion, que yo no tengo el perfil, quiere decir que suele pasar a mujeres jovenes y muy delgadas
que tranquila que no estoy hiperestimulada, y ademas tampoco tengo ningun sintoma solamente lo de la barriga inflamada, de todas maneras gracias, un beso, ya os contare y estaremos en contacto

Timimi

  • *****
  • 836
  • +0/-0
  • Lo conseguí, y se que vosotras tambien
Re: Me hicieron la transferencia hace 5 dias y ya con sintomas??
« Respuesta #3 en: Mayo 12, 2008, 20:56:06 pm »
Uff!! esto pinta bien, no??
Mucha suerte y nos contarás............................

can

  • *****
  • 3522
  • +0/-0
Re: Me hicieron la transferencia hace 5 dias y ya con sintomas??
« Respuesta #4 en: Mayo 13, 2008, 08:57:47 am »
LA PROGESTERONA PUEDE HACER ESTRAGOS E INCHA MUXOOOOO, DA GASES, MAREOS, NAUSEAS...YO EN ESTE EMBARAZO NO HE TENIDO NI UN SINTOMA..PERO EN MI ULTIMO NEGATIVO TUVE DE TODO ASI KE LA TRANKILIDAD ES LA MADRE DE LAS CIENCIAS....SUERTE CIELO..!!!!... :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol: :trebol:

Martina08

  • *
  • 38
  • +0/-0
Re: Me hicieron la transferencia hace 5 dias y ya con sintomas??
« Respuesta #5 en: Mayo 13, 2008, 08:58:41 am »
Hola navar, a mí tambien me parece que pinta bien...
Sobre el test, es importante que dejes unos días entre la inyección del rompefolículos y la prueba. El número de días te lo pondrá en el prospecto, pero suelen ser 15. Si te haces el test antes, puede darte un falso positivo, porque el rompefolis contiene hormona HCG, que es la que detectan los test de embarazo.
Suerte, y ya nos contarás.

SACHER

  • ***
  • 227
  • +0/-0
  • Mi ranita preciosa
Re: Me hicieron la transferencia hace 5 dias y ya con sintomas??
« Respuesta #6 en: Mayo 13, 2008, 11:03:17 am »
yo desde los 2 días siguientes a la fiv tuve sintomas, me sentia extraña, y la piel como super sensible, todo lo que comia me sentaba diferente, pero la tripilla no se me hincho asi que ese sintoma no te puedo decir es mas estoy de 14 semanas y tengo una tripilla enana, con las ganas que tengo de verme una tripita de embarazada! en cuanto al numero de embriones, si son de buena calidad suelen poner 2 (eso me dijeron a mi) pero si ya lo has intentado anteriormente y no lo has conseguido te ponen 3, a mi me pusieron 3 pero solo se implanto 1, hay una tecnica que me explicaron que es seleccion de embriones una vez implantados, si te has quedado de mas y no quieres eliminan al mas debil, yo personalmente no lo hubiese hecho  pero claro esto es algo muy personal. El pipitest es bastante fiable a partir de los 12 días de la implantacion (también me lo han contado) pero claro si estas de uno o mas no lo sabras hasta la eco, asi que tranquila y a esperar, espero que te vaya todo muy bien. Bsos

varroga

  • *****
  • 2222
  • +5/-0
  • Con cinco mesitos....
Re: Me hicieron la transferencia hace 5 dias y ya con sintomas??
« Respuesta #7 en: Mayo 13, 2008, 11:13:42 am »
Bueno, que decirte las chicas te lo han explicado de maravilla. La verdad que no puedo decirte mucho más. Que espero que tengas suerte y que sea un positivazo dentro de un par o tres de días. Que como te han dicho las chicas, normalmente siempre implantan varios, para que haya más efectividad y tengas más opcions de quedarte preñi. Eso sí, si son dos, yo me pensaría mucho la opcion que  te ha dicho la compi de la selección... no sé, tambien es según la situación de cada uno, la verdad pero con lo que cuesta... yo me lo pensaría.

Un besito y ya nos contarás..

deb

  • ****
  • 453
  • +0/-0
  • mi rey
Re: Me hicieron la transferencia hace 5 dias y ya con sintomas??
« Respuesta #8 en: Mayo 13, 2008, 11:22:26 am »
   Hola guapa, ya te han explicado casi todo, lo de la barriga inflamada y lo sintomanas no te fie ni para bien ni para mal eso pede ser todo de la medicacion, lo de la hiperestimulacion no estoy conforme con lo k te ha dicho tu medico yo tengo 35 años me pusieron pokisima medicacion y tuve una superestimulacion de echo el medico cuando me dijo k estaba embarazada le dije k tenia dolores y estaba con la barriga muy gordi mee dijo k era del embarazo, me fui por lo privado y tenia una hiperestimulacion d caballo k estuve 5 dias ingresada. respecta al pipitest debes dejar 10 dias desde la inyeccion k te ponen para romper los foliculos pues sino te puede dar falso positivo.
   Muchisima suerte y esperamos tu positivo.

navar

  • **
  • 51
  • +0/-0
Re: Me hicieron la transferencia hace 5 dias y ya con sintomas??
« Respuesta #9 en: Mayo 13, 2008, 12:30:52 pm »
Hola chicas, muchas gracias a todas por contestarme, me he quedado mucho mas tranquila, la verdad es que ahora me encuentro muy bien,  a veces unos pequeños dolorcitos en los ovarios pero nada importante y decirle a Deb que la tripa la tengo menos inflada que estos dias atras, pero cuando llega la noche si que la tengo otra vez mas inflamada a la bestia , pero digo yo que si tuviera hiperestimulacion tendria algun otro sintoma?? y  me encuentro divina de muerte ,jaja, por cierto me lo han hecho en privado, y tambien que la inyeccion de Ovilelle me la puse el dia 3 de mayo mejor esperarme 10 dias minimo?? me podria hacer la prueba el dia 13, la regla me deberia venir el 15 y el medico me ha dicho que el dia 20 me haga el test, que follon , quizas me espere al 20, pero es que tengo unos nervios que no veas, jaja
Muchas gracias a todas y muchos besos